Opened 8 years ago

Closed 8 years ago

#2 closed enhancement (duplicate)

DNS Name class

Reported by: shane Owned by: jinmei
Priority: medium Milestone: 01. Running, non-functional authoritative-only server
Component: libdns++ Version:
Keywords: Cc:
CVSS Scoring: Parent Tickets:
Sensitive: no Defect Severity:
Sub-Project: Feature Depending on Ticket:
Estimated Difficulty: Add Hours to Ticket:
Total Hours: Internal?:

Description

This is the low-level C++ class that we use to manipulate DNS names.

Subtickets

Change History (1)

comment:1 Changed 8 years ago by jinmei

  • Resolution set to duplicate
  • Status changed from new to closed

It seems we can close this ticket (as a duplicate of a newer ticket, which was already closed)

Note: See TracTickets for help on using tickets.